Bluetooth 1.3.5 problems


Dec 1, 2010
179
0
26
#2
Are you using a Gingerbread kernel (2.35.x-2.37.x)? If so, that's why. You would need to use a 2.32.x-based kernel. I don't have a Desire, so I can't really help on a specific kernel, but that should get you started.