Can't Disable Flash - Incoming Calls

Discussion in 'Xiaomi Mi 5' started by Limafranco, Dec 2, 2016.

  1. Limafranco

    LimafrancoMembers

    Dec 2, 2016
    36
    8
    20
    Male
    Hello
    I've enabled this option but I can't find it again to disable it.
    When I search for Flash it shows me where it should be, but isn't there

    [​IMG]

    Enviado de meu MI 5 usando Tapatalk
     
  2. Limafranco

    LimafrancoMembers

    Dec 2, 2016
    36
    8
    20
    Male
    I'm using latest beta release

    Enviado de meu MI 5 usando Tapatalk
     
  3. Becakgaul

    BecakgaulMembers

    Sep 19, 2016
    30
    15
    18
    Male
    can you change your screenshot to English language? it's bit difficult to understand which setting are you referring to from the screenshot.
     
  4. Limafranco

    LimafrancoMembers

    Dec 2, 2016
    36
    8
    20
    Male
    Found it. It was the Led notification one

    Thanks

    Enviado de meu MI 5 usando Tapatalk
     

Share Our Site