cant disable "use wirwless networks".

Discussion in 'Question & Answers' started by SilverMist1, Jun 25, 2011.

  1. SilverMist1

    May 28, 2011
    77
    5
    18
    istanbul
    if i activate "use wireless networks" in location settings, i cant disable it no matter what i do. it always re-enables itself. i even uninstalled all my apps, but still couldnt manage to disable it.
    is there a solution for this?
     
  2. klaashenkjan

    Jul 7, 2011
    1
    0
    11
    hi,

    I'm having the same problem.. did you ever find a fix?
     

Share Our Site