how to disable 180 degree rotation?


Aug 13, 2013
1
0
21
#1
Damn 180 degree make me mad

it's almost impossible to watch youtube while in bed...

i've tried windowsmgr.support.rotation_180=false but it's not working.

Now in 3.8.9, using GNex
 
Mar 20, 2013
75
3
18
#2
Well, I do it the way, that I let rotate display landscape, then I disable rotation and it stays like that. It's just simple as that. ;)

Sent from my MI 2