Notification


Nov 3, 2014
526
102
80
#2
Change language to english (for a bug), then go to Settings > System Apps > Security and uncheck the first setting. Then return to Italian language.
 
Oct 4, 2015
2,998
1,659
322
#3
Change language to english (for a bug), then go to Settings > System Apps > Security and uncheck the first setting. Then return to Italian language.
Il mio maestro, anzi professore! avevo pensato a un bug, ma non a cambiare lingua! Tu sei fortissimo

My teacher, professor steers! I had thought of a bug, but not to change language! You are very strong