Rom 7.1.3 Issue..

Discussion in 'Xiaomi Mi 4' started by federik, Apr 28, 2016.

  1. federik

    federikMembers

    Jan 25, 2015
    10
    3
    13
    I use your Rom 7.1.3 and on the China stable find 7.1.5 update, your version multilanguage don't find it..
    Also there is a bug on theme app, disappear custom botton, in "China stable" a botton work fine..
     
  2. mycro7

    mycro7Members

    Mar 6, 2016
    193
    70
    38
    Same here but you can tap button in the upper left, then third option..

    Inviato dal mio MI 4LTE utilizzando Tapatalk
     
  3. federik

    federikMembers

    Jan 25, 2015
    10
    3
    13
    In the third option, setting, there is only 2 options: use theme ringtones and show use conditions, nothing else.
    We are talking about Miui also in Androidiani Forum..
     
  4. mycro7

    mycro7Members

    Mar 6, 2016
    193
    70
    38
    On mine it works
    [​IMG]



    Inviato dal mio MI 4LTE utilizzando Tapatalk
     
  5. mycro7

    mycro7Members

    Mar 6, 2016
    193
    70
    38
    This is my fourth option..
    Try clear cache in settings - application - themes..

    Inviato dal mio MI 4LTE utilizzando Tapatalk
     
  6. federik

    federikMembers

    Jan 25, 2015
    10
    3
    13
    Ok, but do you have same my Rom: 7.1.3 ?
     
  7. mycro7

    mycro7Members

    Mar 6, 2016
    193
    70
    38
    Sorry.. I have the latest stable.. 7.3.1.. I inverted numbers..

    Inviato dal mio MI 4LTE utilizzando Tapatalk
     

Share Our Site