Automatic dark mode doesn't work on RN5


Lourenzzo!

Members
Jan 28, 2019
24
15
Good Morning! For this feature to work, you have to enable localization.

Enviado de meu Redmi Note 5 usando o Tapatalk