VPN- TAP/TUN error in 4.4.2 - help me pls!


Jun 6, 2013
904
243
80
#1
hi guys, I am using Mokeedev nightlies for my MI2S. I can't use openvpn. it says failed to install TUN.ko and tun/tap interface error. does anyone know why is it? and what should I do to rectify this problem? which vpn you guys are using in 4.4.2 ? thanks in advance